Open-AudIT
https://www.open-audit.org/phpBB3/

Ubuntu 16.04 (and later) dependency issue
https://www.open-audit.org/phpBB3/viewtopic.php?f=20&t=6623
Page 1 of 1

Author:  Mark [ Wed Sep 06, 2017 10:12 am ]
Post subject:  Ubuntu 16.04 (and later) dependency issue

The installers up to our next release are missing a dependency required by Ubuntu 16.04 and later - php-simplexml
Code:
apt-get install php-simplexml

This is included in our next release. Apologies for any inconvienence caused.

Author:  Mark [ Wed Sep 13, 2017 9:10 am ]
Post subject:  Re: Ubuntu 16.04 (and later) dependency issue

NOTE - This has been fixed for our new 2.0.6 release.

Page 1 of 1 All times are UTC + 10 hours
Powered by phpBB® Forum Software © phpBB Group
https://www.phpbb.com/