Registrations to Open-AudIT forums are now closed. To ask any new questions please visit Opmantek Community Questions.

Open-AudIT

What's on your network?
It is currently Fri Aug 23, 2019 8:03 am

All times are UTC + 10 hours




Forum locked This topic is locked, you cannot edit posts or make further replies.  [ 2 posts ] 
Author Message
PostPosted: Fri Oct 14, 2011 8:21 am 
Offline
Newbie

Joined: Fri Oct 07, 2011 6:42 am
Posts: 12
Hello there,

When I ran Audit config at Audit - Manage Audits and error pop up as shown below
http://img855.imageshack.us/img855/6793/openaudit.jpg

Tried to figure out by changing the path in the audit.pl where mysql.sock is physically located on my db server but error still persisted.

Thank you.

Lawrence


Top
 Profile  
Reply with quote  
PostPosted: Fri Oct 14, 2011 8:57 am 
Offline
Moderator

Joined: Fri Jul 20, 2007 8:27 am
Posts: 1259
Saw this before but didn't really solve the problem.


Top
 Profile  
Reply with quote  
Display posts from previous:  Sort by  
Forum locked This topic is locked, you cannot edit posts or make further replies.  [ 2 posts ] 

All times are UTC + 10 hours


Who is online

Users browsing this forum: No registered users and 3 guests


You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot post attachments in this forum

Search for:
Jump to:  
Powered by phpBB® Forum Software © phpBB Group