Open-AudIT

What's on your network?
It is currently Sun Jan 21, 2018 7:10 pm

All times are UTC + 10 hours




Forum locked This topic is locked, you cannot edit posts or make further replies.  [ 1 post ] 
Author Message
PostPosted: Fri Oct 12, 2012 6:47 pm 
Offline
Newbie

Joined: Mon Oct 08, 2012 9:06 pm
Posts: 3
Hello There,

i downloaded XAAMP latest version and i am trying to install Open-AudIT-20071003v2. Whenever i am trying to run Apache i am receiving the following message:

Error: Apache shutdown unexpectedly.
10:39:50 AM [Apache] This may be due to a blocked port, missing dependencies,
10:39:50 AM [Apache] improper privileges, a crash, or a shutdown by another method.
10:39:50 AM [Apache] Check the "/xampp/apache/logs/error.log" file
10:39:50 AM [Apache] and the Windows Event Viewer for more clues


i checked ports, Windows Event Viewer and i cant find something. Strange is that in the apache folder i cant find any error.log file.

Does anybody has any idea why apache is not running?

Thank You


Top
 Profile  
Reply with quote  
Display posts from previous:  Sort by  
Forum locked This topic is locked, you cannot edit posts or make further replies.  [ 1 post ] 

All times are UTC + 10 hours


Who is online

Users browsing this forum: No registered users and 5 guests


You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot post attachments in this forum

Search for:
Jump to:  
cron
Powered by phpBB® Forum Software © phpBB Group